WordPress_blue

WordPress 3.9.2 security release

WordPress 3.9.2 is now available as a security release for all previous versions. We strongly encourage you to update your sites immediately.

This release fixes a possible denial of service issue in PHP’s XML processing, reported by  the Salesforce.com Product Security Team. It  was fixed by the WordPress security team and the Drupal security team.

Your website should be automatically updated if it´s set accordingly.

Read more on WordPress.org

fa419be128f7a9af4c9ee09a44c9cb46222222222222222222222222222222